Πρόσφατα σχόλια



ΠΡΟΤΕΙΝΟΥΜΕ


Γεια χαρά, Επισκέπτης
Παρακαλώ Σύνδεση ή Εγγραφή.    Χάσατε τον κωδικό σας;
Μετάβαση στο τέλοςΣελίδα: 1...89101112131415
ΘΕΜΑ: Βοηθεια!
#68344
Απ:Βοηθεια! 8 Χρόνια, 10 Μήνες πριν  
Ναι , το είχα παρατηρήσει κι εγώ αλλά νόμιζα ότι ήταν τυχαίο....Ενημέρωσα τον τεχνικό, Ελένη!
Hlianna (Διαχειριστής)
Administrator
Δημοσιεύσεις: 17802
graph
Αποσυνδεδεμένος Προβολή Προφίλ Μέλους
Φύλο: Θήλυ Τοποθεσία: Αθήνα
Πρέπει να είστε εγγεγραμμένο μέλος του Forum για να κάνετε μια δημοσίευση.
 
#68345
Απ:Βοηθεια! 8 Χρόνια, 10 Μήνες πριν  
ναι δεν το κάνει συνέχεια αλλά μήπως φταίει και το imageshak
eleni_p (Μέλος)
Platinum Boarder
Δημοσιεύσεις: 1095
graphgraph
Αποσυνδεδεμένος Προβολή Προφίλ Μέλους
Φύλο: Θήλυ elenibaib Τοποθεσία: athens Γεννέθλια: 1989-01-27
Η τεχνητή νοημοσύνη δεν μπορεί να κερδίσει τη φυσική ηλιθιότητα.
Πρέπει να είστε εγγεγραμμένο μέλος του Forum για να κάνετε μια δημοσίευση.
 
#68351
Απ:Βοηθεια! 8 Χρόνια, 10 Μήνες πριν  
κοίτα τώρα τι έγινε μπένω στο "κεραστείτε" λεώ να δω μπας και ξεκόλλησε με τις εικόνες μου,μπήκα και τπτ πατάω πάνω στο βατραχάκι του imageshak και εμφανίστηκαν κουλό τι να πείς!
eleni_p (Μέλος)
Platinum Boarder
Δημοσιεύσεις: 1095
graphgraph
Αποσυνδεδεμένος Προβολή Προφίλ Μέλους
Φύλο: Θήλυ elenibaib Τοποθεσία: athens Γεννέθλια: 1989-01-27
Η τεχνητή νοημοσύνη δεν μπορεί να κερδίσει τη φυσική ηλιθιότητα.
Πρέπει να είστε εγγεγραμμένο μέλος του Forum για να κάνετε μια δημοσίευση.
 
#70663
Απ:Βοηθεια! 8 Χρόνια, 7 Μήνες πριν  
Σήμερα το πρωί συνδέθηκα μέσω Internet Explorer αλλά μόνο στην πρώτη σελίδα του site και στα προσωπικά μηνύματα φαινόμουν ως on line. Επίσης, μόνο στο θέμα "Καλημέρα στην παρέα" κατάφερα να γράψω. Μέσα στο Forum φαινόμουν ως "Επισκέπτης".
Έκανα αποσύνδεση και ξανά σύνδεση, έκανα refresh πολλές φορές με το F5 αλλά πάλι το ίδιο, φαινόμουν ως επισκέπτης. Το δοκίμασα ξανά τώρα και πάλι το ίδιο.
Πριν λίγο συνδέθηκα μέσω Google Chrome και με δείχνει κανονικά στο Forum.
Έκανα δοκιμή και μέσω Firefox να συνδεθώ και συνδέομαι κι εκεί κανονικά.
Άρα όταν συνδέομαι μέσω Internet Explorer υπάρχει πρόβλημα να μην εμφανίζομαι κανονικά στο forum κι επίσης μου εμφανίζει επάνω στην αρχική σελίδα την παρακάτω ένδειξη σε πράσινο φόντο:

Warning: Parameter 1 to plgUserSJSB_user: nLoginUser() expected to be a reference, value given in /home/mageirik/public_html/libraries/joomla/event/event.php on line 67
Margo (Συντονιστής)
Moderator
Δημοσιεύσεις: 3362
graphgraph
Αποσυνδεδεμένος Προβολή Προφίλ Μέλους
Φύλο: Θήλυ Τοποθεσία: Αθήνα Γεννέθλια: 0000-10-20
Πρέπει να είστε εγγεγραμμένο μέλος του Forum για να κάνετε μια δημοσίευση.
 
#70664
Re:Απ:Βοηθεια! 8 Χρόνια, 7 Μήνες πριν  
Καλησπέρα

Δοκιμάστε να καθαρίσετε τα cookies και cache απο τον browser σας.

Margo wrote:
Σήμερα το πρωί συνδέθηκα μέσω Internet Explorer αλλά μόνο στην πρώτη σελίδα του site και στα προσωπικά μηνύματα φαινόμουν ως on line. Επίσης, μόνο στο θέμα "Καλημέρα στην παρέα" κατάφερα να γράψω. Μέσα στο Forum φαινόμουν ως "Επισκέπτης".
Έκανα αποσύνδεση και ξανά σύνδεση, έκανα refresh πολλές φορές με το F5 αλλά πάλι το ίδιο, φαινόμουν ως επισκέπτης. Το δοκίμασα ξανά τώρα και πάλι το ίδιο.
Πριν λίγο συνδέθηκα μέσω Google Chrome και με δείχνει κανονικά στο Forum.
Έκανα δοκιμή και μέσω Firefox να συνδεθώ και συνδέομαι κι εκεί κανονικά.
Άρα όταν συνδέομαι μέσω Internet Explorer υπάρχει πρόβλημα να μην εμφανίζομαι κανονικά στο forum κι επίσης μου εμφανίζει επάνω στην αρχική σελίδα την παρακάτω ένδειξη σε πράσινο φόντο:

Warning: Parameter 1 to plgUserSJSB_user: nLoginUser() expected to be a reference, value given in /home/mageirik/public_html/libraries/joomla/event/event.php on line 67
Giannis (Διαχειριστής)
Administrator
Δημοσιεύσεις: 18
graphgraph
Αποσυνδεδεμένος Προβολή Προφίλ Μέλους
Πρέπει να είστε εγγεγραμμένο μέλος του Forum για να κάνετε μια δημοσίευση.
 
Μετάβαση στην αρχήΣελίδα: 1...89101112131415
Συντονιστές: Margo  Bianka 
Μεταφορά στην κορυφή